Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

Telegram up to 5.10 on Android Delete information disclosure

A vulnerability was found in Telegram up to 5.10 on Android. It has been rated as problematic. Affected by this issue is some unknown processing of the component Delete Handler. Upgrading to version 5.11 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 129

x

Événements SSI