lundi 25 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

Linux Kernel 5.2.14 kfd_interrupt.c alloc_workqueue denial of service

A vulnerability was found in Linux Kernel 5.2.14 (Operating System). It has been declared as problematic. This vulnerability affects an unknown part of the file drivers/gpu/drm/amd/amdkfd/kfd_interrupt.c. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 107

x

Événements SSI