lundi 1 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

WordPress up to 5.2.2 Post Preview cross site scripting

A vulnerability classified as problematic was found in WordPress up to 5.2.2. This vulnerability affects an unknown code of the component Post Preview. Upgrading to version 5.2.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 74

x

Événements SSI