lundi 1 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

WordPress up to 5.2.2 URL wp-includes/kses.php wp_kses_bad_protocol_once cross site scripting

A vulnerability classified as problematic has been found in WordPress up to 5.2.2. This affects the function wp_kses_bad_protocol_once of the file wp-includes/kses.php of the component URL Handler. Upgrading to version 5.2.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 76

x

Événements SSI