samedi 6 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

WordPress up to 5.2.2 Shortcode Preview cross site scripting

A vulnerability was found in WordPress up to 5.2.2. It has been classified as problematic. Affected is an unknown function of the component Shortcode Preview Handler. Upgrading to version 5.2.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 69

x

Événements SSI