Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 11 septembre 2019

WordPress up to 5.2.2 Media Upload wp_ajax_upload_attachment cross site scripting

A vulnerability has been found in WordPress up to 5.2.2 and classified as problematic. This vulnerability affects an unknown code block of the component Media Upload. Upgrading to version 5.2.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 74

x

Événements SSI