Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 4 février 2014

Critical Vulnerability in MediaWiki Platform (CERT-EU Security Advisory 2014-010)

Researchers have discovered a critical vulnerability in the popular MediaWiki Web platform, which is used to run Wikipedia and tens of thousands of other wiki sites around the world. This vulnerability allows an attacker to perform remote code execution

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 223

x

Événements SSI