Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 21 janvier 2014

Multiple Adobe vulnerabilities (CERT-EU Security Advisory 2014-001)

Adobe has released security updates for Adobe Reader and Acrobat XI (11.0.05) and earlier versions for Windows and Macintosh.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 202

x

Événements SSI