Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 12 septembre 2019

Dashboard View Plugin up to 2.11 on Jenkins Build Description cross site scripting

A vulnerability classified as problematic has been found in Dashboard View Plugin up to 2.11 on Jenkins (Jenkins Plugin). This affects an unknown code of the component Build Description Handler. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 124

x

Événements SSI