Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 12 septembre 2019

Script Security Plugin up to 1.62 on Jenkins Sandbox privilege escalation

A vulnerability was found in Script Security Plugin up to 1.62 on Jenkins (Jenkins Plugin). It has been declared as critical. Affected by this vulnerability is some unknown functionality of the component Sandbox. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 134

x

Événements SSI