samedi 6 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 12 septembre 2019

Amazon Pay Plugin up to 2.4.2 on EC-CUBE cross site scripting

A vulnerability, which was classified as problematic, was found in Amazon Pay Plugin up to 2.4.2 on EC-CUBE. This affects some unknown processing. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 142

x

Événements SSI