samedi 6 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 12 septembre 2019

Ultra Simple Paypal Shopping Cart up to 4.4 on WordPress cross site request forgery

A vulnerability classified as problematic has been found in Ultra Simple Paypal Shopping Cart up to 4.4 on WordPress (WordPress Plugin). Affected is an unknown part. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 135

x

Événements SSI