Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

cysteme-finder Plugin up to 1.3 on WordPress File Upload Session privilege escalation

A vulnerability classified as critical has been found in cysteme-finder Plugin up to 1.3 on WordPress (WordPress Plugin). This affects some unknown functionality of the component File Upload. Upgrading to version 1.4 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 115

x

Événements SSI