Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

quotes-collection Plugin up to 2.0.5 on WordPress admin.php page cross site scripting

A vulnerability was found in quotes-collection Plugin up to 2.0.5 on WordPress. It has been classified as problematic. Affected is some unknown processing of the file wp-admin/admin.php?page=quotes-collection. Upgrading to version 2.0.6 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 118

x

Événements SSI