Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

fs-shopping-cart Plugin 2.07.02 on WordPress pid sql injection

A vulnerability was found in fs-shopping-cart Plugin 2.07.02 on WordPress and classified as critical. This issue affects an unknown code block. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 119

x

Événements SSI