samedi 6 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

Post Indexer Plugin up to 3.0.6.1 on WordPress unserialize privilege escalation

A vulnerability, which was classified as critical, has been found in Post Indexer Plugin up to 3.0.6.1 on WordPress. Affected by this issue is the function unserialize. Upgrading to version 3.0.6.2 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 116

x

Événements SSI