samedi 6 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

wp-d3 Plugin up to 2.4.0 on WordPress cross site request forgery

A vulnerability classified as critical has been found in wp-d3 Plugin up to 2.4.0 on WordPress. Affected is an unknown function. Upgrading to version 2.4.1 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 120

x

Événements SSI