Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

PageLines Theme 1.1.4 on WordPress admin-post.php cross site request forgery

A vulnerability was found in PageLines Theme 1.1.4 on WordPress. It has been rated as problematic. This issue affects some unknown processing of the file wp-admin/admin-post.php?page=pagelines. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 121

x

Événements SSI