lundi 1 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

multisite-post-duplicator Plugin up to 1.1.2 on WordPress tools.php cross site request forgery

A vulnerability was found in multisite-post-duplicator Plugin up to 1.1.2 on WordPress. It has been declared as critical. This vulnerability affects an unknown code block of the file wp-admin/tools.php?page=mpd. Upgrading to version 1.1.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 122

x

Événements SSI