Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 13 septembre 2019

podlove-podcasting-plugin-for-wordpress Plugin up to 2.3.15 on WordPress cross site scripting

A vulnerability has been found in podlove-podcasting-plugin-for-wordpress Plugin up to 2.3.15 on WordPress and classified as problematic. Affected by this vulnerability is some unknown functionality. Upgrading to version 2.3.16 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 123

x

Événements SSI