samedi 6 juin 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 14 septembre 2019

insert-php Plugin up to 2.2.7 on WordPress winp_item cross site scripting

A vulnerability was found in insert-php Plugin up to 2.2.7 on WordPress. It has been classified as problematic. This affects an unknown code block. Upgrading to version 2.2.8 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 121

x

Événements SSI