Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 14 septembre 2019

slickquiz Plugin up to 1.3.7.1 on WordPress /wp-admin/admin-ajax.php save_quiz_score cross site scripting

A vulnerability classified as problematic has been found in slickquiz Plugin up to 1.3.7.1 on WordPress. Affected is the function save_quiz_score of the file /wp-admin/admin-ajax.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 147

x

Événements SSI