Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

samedi 14 septembre 2019

FlameCMS 3.3.5 account/login.php accountName sql injection

A vulnerability was found in FlameCMS 3.3.5. It has been rated as critical. Affected by this issue is some unknown functionality of the file account/login.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 146

x

Événements SSI