mardi 25 février 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 16 septembre 2019

icegram Plugin up to 1.9.18 on WordPress wp-admin/edit.php option_name cross site request forgery

A vulnerability, which was classified as problematic, was found in icegram Plugin up to 1.9.18 on WordPress (WordPress Plugin). Affected is an unknown part of the file wp-admin/edit.php. Upgrading to version 1.9.19 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 45

x

Événements SSI