Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

vendredi 20 septembre 2019

relevant Plugin up to 1.0.7 on WordPress cross site scripting

A vulnerability, which was classified as problematic, was found in relevant Plugin up to 1.0.7 on WordPress. Affected is an unknown code block. Upgrading to version 1.0.8 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 114

x

Événements SSI