Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 1 février 2012

Multiple vulnerabilities in Apache HTTP server (CERT-EU Security Advisory 2012-0011)

The Apache Software Foundation has released a new version the Apache HTTP server that fixes multiple vulnerabilities. These vulnerabilities can allow remote attackers to access sensitive information, cause a denial of service or allow local users to escalate privileges.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 309

x

Événements SSI