Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

lundi 23 janvier 2012

Adobe Acrobat and Reader U3D Memory Corruption Vulnerability (Security Advisory 2011-0026)

Adobe Acrobat and Reader are prone to a remote memory corruption vulnerability.

Lien vers l'article source

Auteur: Cert EU

Catégories: CertEUNombre de vues: 309

x

Événements SSI