dimanche 5 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 2 octobre 2019

Cisco Prime Infrastructure Web-based Management Interface cross site scripting

A vulnerability, which was classified as problematic, has been found in Cisco Prime Infrastructure (Network Management Software) (affected version not known). Affected by this issue is an unknown code block of the component Web-based Management Interface. Upgrading eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 108

x

Événements SSI