mardi 7 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 3 octobre 2019

tcpdump up to 4.9.2 print-vrrp.c vrrp_print() memory corruption

A vulnerability has been found in tcpdump up to 4.9.2 and classified as critical. Affected by this vulnerability is the function vrrp_print() of the file print-vrrp.c. Upgrading to version 4.9.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 80

x

Événements SSI