mardi 7 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 8 octobre 2019

plugmatter-optin-feature-box-lite Plugin up to 2.0.13 on WordPress admin-ajax.php pmfb_tid sql injection

A vulnerability was found in plugmatter-optin-feature-box-lite Plugin up to 2.0.13 on WordPress (WordPress Plugin) and classified as critical. This issue affects an unknown functionality of the file wp-admin/admin-ajax.php?action=pmfb_mailchimp. Upgrading to version 2.0.14 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 69

x

Événements SSI