lundi 6 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 8 octobre 2019

SugarCRM up to 8.0.3/9.0.1 MergeRecords PHP Code Execution privilege escalation

A vulnerability has been found in SugarCRM up to 8.0.3/9.0.1 and classified as critical. This vulnerability affects an unknown functionality of the component MergeRecords. Upgrading to version 8.0.4 or 9.0.2 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 53

x

Événements SSI