mardi 7 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 8 octobre 2019

download-plugins-dashboard plugin up to 1.5.0 on WordPress class-alg-download-plugins-settings.php cross site scripting

A vulnerability classified as problematic was found in download-plugins-dashboard plugin up to 1.5.0 on WordPress (WordPress Plugin). This vulnerability affects an unknown part of the file includes/settings/class-alg-download-plugins-settings.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 36

x

Événements SSI