lundi 6 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mardi 8 octobre 2019

ultimate-faqs Plugin up to 1.8.24 on WordPress EWD_UFAQ_Import.php cross site scripting

A vulnerability classified as problematic has been found in ultimate-faqs Plugin up to 1.8.24 on WordPress (WordPress Plugin). This affects some unknown functionality of the file Functions/EWD_UFAQ_Import.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 521

x

Événements SSI