dimanche 5 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 9 octobre 2019

SAP Financial Consolidation up to 9.x Reflected cross site scripting

A vulnerability was found in SAP Financial Consolidation up to 9.x. It has been declared as problematic. This vulnerability affects an unknown code block. Upgrading to version 10.0 or 10.1 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 67

x

Événements SSI