lundi 6 avril 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 9 octobre 2019

SAP NetWeaver Process Integration prior 1.0/2.0 Authorization privilege escalation

A vulnerability was found in SAP NetWeaver Process Integration and classified as critical. Affected by this issue is an unknown part of the component Authorization. Upgrading to version 1.0 or 2.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 66

x

Événements SSI