Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 9 octobre 2019

SnapManager for Oracle up to 3.4.2 information disclosure [CVE-2019-5507]

A vulnerability was found in SnapManager for Oracle up to 3.4.2. It has been rated as problematic. Affected by this issue is an unknown code block. Applying the patch 3.4.2P1 is able to eliminate this problem.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 166

x

Événements SSI