Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

mercredi 9 octobre 2019

PbootCMS 2.0.2 cross site scripting [CVE-2019-17417]

A vulnerability was found in PbootCMS 2.0.2. It has been rated as problematic. This issue affects an unknown function of the file Pboot/admin.php?p=/Single/index/mcode/1. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 132

x

Événements SSI