Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

wti-like-post Plugin up to 1.4.2 on WordPress WtiLikePostProcessVote Variable sql injection

A vulnerability was found in wti-like-post Plugin up to 1.4.2 on WordPress and classified as critical. Affected by this issue is the function WtiLikePostProcessVote. Upgrading to version 1.4.3 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 115

x

Événements SSI