Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

s3bubble-amazon-s3-audio-streaming Plugin 2.0 on WordPress downloader.php path directory traversal

A vulnerability, which was classified as critical, has been found in s3bubble-amazon-s3-audio-streaming Plugin 2.0 on WordPress. This issue affects an unknown code block of the file adverts/assets/plugins/ultimate/content/downloader.php. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 140

x

Événements SSI