Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

Portfolio Plugin up to 1.8 on WordPress afp_get_new_portfolio_item_page item_id sql injection

A vulnerability classified as critical has been found in Portfolio Plugin up to 1.8 on WordPress. This affects the function afp_get_new_portfolio_item_page. Upgrading to version 1.9 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 123

x

Événements SSI