Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

booking-system Plugin up to 2.0 on WordPress display language sql injection

A vulnerability was found in booking-system Plugin up to 2.0 on WordPress. It has been rated as critical. Affected by this issue is the function DOPBSPBackEndTranslation::display. Upgrading to version 2.1 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 121

x

Événements SSI