Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

searchterms-tagging-2 Plugin up to 1.535 on WordPress pk_stt2_db_get_popular_terms count cross site request forgery

A vulnerability was found in searchterms-tagging-2 Plugin up to 1.535 on WordPress. It has been classified as problematic. Affected is the function pk_stt2_db_get_popular_terms. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 169

x

Événements SSI