Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

pretty-link Plugin up to 1.6.7 on WordPress list_links group sql injection

A vulnerability was found in pretty-link Plugin up to 1.6.7 on WordPress and classified as critical. This issue affects the function PrliLinksController::list_links. Upgrading to version 1.6.8 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 131

x

Événements SSI