lundi 25 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

ACF-Frontend-Display Plugin up to 2015-07-03 on WordPress File Upload index.php Request privilege escalation

A vulnerability classified as critical has been found in ACF-Frontend-Display Plugin up to 2015-07-03 on WordPress (WordPress Plugin). This affects an unknown function of the file js/blueimp-jQuery-File-Upload-d45deb1/server/php/index.php of the component File Upload. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 603

x

Événements SSI