Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

broken-link-manager Plugin up to 0.4.x on WordPress wpslDelURL/wpslEditURL url sql injection

A vulnerability was found in broken-link-manager Plugin up to 0.4.x on WordPress (WordPress Plugin). It has been classified as critical. This affects the function wpslDelURL/wpslEditURL. Upgrading to version 0.5.0 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 119

x

Événements SSI