samedi 30 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

Avira Software Updater prior 2.0.6.21094 DLL privilege escalation

A vulnerability was found in Avira Software Updater. It has been declared as critical. Affected by this vulnerability is some unknown functionality of the component DLL Handler. Upgrading to version 2.0.6.21094 eliminates this vulnerability.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 62

x

Événements SSI