lundi 25 mai 2020    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

jeudi 10 octobre 2019

liquid-speech-balloon Plugin 1.0.5 on WordPress cross site scripting

A vulnerability was found in liquid-speech-balloon Plugin 1.0.5 on WordPress (WordPress Plugin). It has been classified as problematic. This affects some unknown processing. There is no information about possible countermeasures known. It may be suggested to replace the affected object with an alternative product.

Lien vers l'article source

Auteur: VulDB

Catégories: VulDBNombre de vues: 60

x

Événements SSI