Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

Cisco Industrial Network Director Web-based Management Interface cross site request forgery

A vulnerability, which was classified as problematic, was found in Cisco Industrial Network Director (the affected version is unknown). Affected is an unknown function of the component Web-based Management Interface. The manipulation with an...
Auteur: VulDB

Cisco Packaged Contact Center Enterprise Web-based Management Interface cross site request forgery

A vulnerability, which was classified as problematic, has been found in Cisco Packaged Contact Center Enterprise (the affected version is unknown). This issue affects an unknown function of the component Web-based Management Interface. The...
Auteur: VulDB

Cisco Packaged Contact Center Enterprise Web-based Management Interface Stored cross site scripting

A vulnerability classified as problematic was found in Cisco Packaged Contact Center Enterprise (the affected version is unknown). This vulnerability affects an unknown function of the component Web-based Management Interface. The manipulation ...
Auteur: VulDB

Cisco Data Center Network Manager Web Interface HTTP Request privilege escalation

A vulnerability classified as critical has been found in Cisco Data Center Network Manager (the affected version is unknown). This affects an unknown function of the component Web Interface. The manipulation as part of a HTTP Request leads to a...
Auteur: VulDB

Cisco Meeting Server Web-based Management Interface cross site request forgery

A vulnerability was found in Cisco Meeting Server (the affected version is unknown). It has been rated as problematic. Affected by this issue is an unknown function of the component Web-based Management Interface. The manipulation with an...
Auteur: VulDB

Cisco Umbrella Enterprise Roaming Client privilege escalation

A vulnerability was found in Cisco Umbrella Enterprise Roaming Client (the affected version is unknown). It has been declared as critical. Affected by this vulnerability is an unknown function. The manipulation with an unknown input leads to a...
Auteur: VulDB

Cisco Umbrella Enterprise Roaming Client privilege escalation

A vulnerability was found in Cisco Umbrella Enterprise Roaming Client (the affected version is unknown). It has been classified as critical. Affected is an unknown function. The manipulation with an unknown input leads to a privilege escalation...
Auteur: VulDB

Cisco WebEx Teams privilege escalation [CVE-2018-0436]

A vulnerability was found in Cisco WebEx Teams (the affected version is unknown) and classified as critical. This issue affects an unknown function. The manipulation with an unknown input leads to a privilege escalation vulnerability. Using CWE...
Auteur: VulDB

Cisco Umbrella API privilege escalation [CVE-2018-0435]

A vulnerability has been found in Cisco Umbrella API (the affected version is unknown) and classified as critical. This vulnerability affects an unknown function. The manipulation with an unknown input leads to a privilege escalation...
Auteur: VulDB

Cisco SD-WAN Solution Zero Touch Provisioning Crafted Certificate information disclosure

A vulnerability, which was classified as problematic, was found in Cisco SD-WAN Solution (the affected version is unknown). This affects an unknown function of the component Zero Touch Provisioning. The manipulation as part of a Crafted...
Auteur: VulDB

Cisco SD-WAN Solution CLI command injection [CVE-2018-0433]

A vulnerability, which was classified as critical, has been found in Cisco SD-WAN Solution (the affected version is unknown). Affected by this issue is an unknown function of the component CLI. The manipulation with an unknown input leads to a...
Auteur: VulDB

Cisco SD-WAN Solution Error Reporting privilege escalation [CVE-2018-0432]

A vulnerability classified as critical was found in Cisco SD-WAN Solution (the affected version is unknown). Affected by this vulnerability is an unknown function of the component Error Reporting. The manipulation with an unknown input leads to...
Auteur: VulDB

Cisco Integrated Management Controller Web-based Management Console command injection

A vulnerability classified as critical has been found in Cisco Integrated Management Controller (the affected version is unknown). Affected is an unknown function of the component Web-based Management Console. The manipulation with an unknown...
Auteur: VulDB

Cisco Integrated Management Controller Web-based Management Console command injection

A vulnerability was found in Cisco Integrated Management Controller (the affected version is unknown). It has been rated as critical. This issue affects an unknown function of the component Web-based Management Console. The manipulation with an...
Auteur: VulDB

Cisco RV110W/RV130W/RV215W Web-based Management Interface information disclosure

A vulnerability was found in Cisco RV110W, RV130W and RV215W (the affected version is unknown). It has been declared as problematic. This vulnerability affects an unknown function of the component Web-based Management Interface. The manipulation...
Auteur: VulDB

Cisco RV110W/RV130W/RV215W Web-based Management Interface information disclosure

A vulnerability was found in Cisco RV110W, RV130W and RV215W (the affected version is unknown). It has been classified as problematic. This affects an unknown function of the component Web-based Management Interface. The manipulation with an...
Auteur: VulDB

Cisco RV110W/RV130W/RV215W Web-based Management Interface Request privilege escalation

A vulnerability was found in Cisco RV110W, RV130W and RV215W (the affected version is unknown) and classified as critical. Affected by this issue is an unknown function of the component Web-based Management Interface. The manipulation as part of...
Auteur: VulDB

Cisco RV110W/RV130W/RV215W Web-based Management Interface Request privilege escalation

A vulnerability has been found in Cisco RV110W, RV130W and RV215W (the affected version is unknown) and classified as critical. Affected by this vulnerability is an unknown function of the component Web-based Management Interface. The...
Auteur: VulDB

Cisco Webex Meetings Client on Windows Folder Permission Stored privilege escalation

A vulnerability, which was classified as critical, was found in Cisco Webex Meetings Client on Windows (the affected version is unknown). Affected is an unknown function of the component Folder Permission. The manipulation with an unknown input...
Auteur: VulDB

Cisco Prime Access Registrar TCP Connection Management Restart denial of service

A vulnerability, which was classified as problematic, has been found in Cisco Prime Access Registrar (the affected version is unknown). This issue affects an unknown function of the component TCP Connection Management. The manipulation with an...
Auteur: VulDB

Cisco Secure Access Control Server Web UI XML File XXE information disclosure

A vulnerability classified as problematic was found in Cisco Secure Access Control Server (the affected version is unknown). This vulnerability affects an unknown function of the component Web UI. The manipulation as part of a XML File leads to...
Auteur: VulDB

Cisco RV180W/RV220W Web Framework HTTP Request directory traversal

A vulnerability classified as critical has been found in Cisco RV180W and RV220W (the affected version is unknown). This affects an unknown function of the component Web Framework. The manipulation as part of a HTTP Request leads to a directory...
Auteur: VulDB

Cisco RV180W/RV220W Web Framework SQL privilege escalation

A vulnerability was found in Cisco RV180W and RV220W (the affected version is unknown). It has been rated as critical. Affected by this issue is an unknown function of the component Web Framework. The manipulation with an unknown input leads to...
Auteur: VulDB

Cisco IOS/IOS XE VLAN Trunking Protocol denial of service [CVE-2018-0197]

A vulnerability was found in Cisco IOS and IOS XE (the affected version is unknown). It has been declared as problematic. Affected by this vulnerability is an unknown function of the component VLAN Trunking Protocol. The manipulation with an...
Auteur: VulDB

videowhisper-video-presentation Plugin 3.31.17 on WordPress vp/vw_upload.php PHTML File privilege escalation

A vulnerability was found in videowhisper-video-presentation Plugin 3.31.17 on WordPress. It has been classified as critical. Affected is an unknown function of the file vp/vw_upload.php. The manipulation as part of a PHTML File leads to a...
Auteur: VulDB
First1903190419051906190719081909191019111912Last

Événements SSI