lundi 19 août 2019    || Inscription
BanniereAlertes
 
 

Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

church-admin Plugin up to 1.2549 on WordPress Bible Reading Plan cross site request forgery

A vulnerability was found in church-admin Plugin up to 1.2549 on WordPress (WordPress Plugin). It has been declared as problematic. This vulnerability affects some unknown functionality of the component Bible Reading Plan Handler. Upgrading to...
Auteur: VulDB

note-press Plugin up to 0.1.1 on WordPress sql injection

A vulnerability was found in note-press Plugin up to 0.1.1 on WordPress and classified as critical. Affected by this issue is an unknown function. Upgrading to version 0.1.2 eliminates this vulnerability.
Auteur: VulDB

nelio-ab-testing Plugin up to 4.6.3 on WordPress Experiment Form cross site request forgery

A vulnerability has been found in nelio-ab-testing Plugin up to 4.6.3 on WordPress (Testing Software) and classified as problematic. Affected by this vulnerability is some unknown processing of the component Experiment Form Handler. Upgrading to...
Auteur: VulDB

jayj-quicktag Plugin up to 1.3.1 on WordPress cross site request forgery

A vulnerability, which was classified as problematic, was found in jayj-quicktag Plugin up to 1.3.1 on WordPress (WordPress Plugin). Affected is an unknown code block. Upgrading to version 1.3.2 eliminates this vulnerability.
Auteur: VulDB

invite-anyone Plugin up to 1.3.15 on WordPress Dashboard unknown vulnerability

A vulnerability, which was classified as problematic, has been found in invite-anyone Plugin up to 1.3.15 on WordPress (WordPress Plugin). This issue affects an unknown code of the component Dashboard. Upgrading to version 1.3.16 eliminates this...
Auteur: VulDB

invite-anyone Plugin up to 1.3.15 on WordPress Admin Panel cross site request forgery

A vulnerability classified as problematic was found in invite-anyone Plugin up to 1.3.15 on WordPress (WordPress Plugin). This vulnerability affects an unknown part of the component Admin Panel. Upgrading to version 1.3.16 eliminates this...
Auteur: VulDB

invite-anyone Plugin up to 1.3.15 on WordPress Access Control Email privilege escalation

A vulnerability classified as critical has been found in invite-anyone Plugin up to 1.3.15 on WordPress (WordPress Plugin). This affects some unknown functionality of the component Access Control. Upgrading to version 1.3.16 eliminates this...
Auteur: VulDB

zendesk-help-center Plugin up to 1.0.4 on WordPress cross site scripting

A vulnerability was found in zendesk-help-center Plugin up to 1.0.4 on WordPress (WordPress Plugin). It has been rated as problematic. Affected by this issue is an unknown functionality. Upgrading to version 1.0.5 eliminates this vulnerability.
Auteur: VulDB

xo-security Plugin up to 1.5.2 on WordPress cross site scripting

A vulnerability was found in xo-security Plugin up to 1.5.2 on WordPress (WordPress Plugin). It has been declared as problematic. Affected by this vulnerability is an unknown function. Upgrading to version 1.5.3 eliminates this vulnerability.
Auteur: VulDB

olimometer Plugin up to 2.56 on WordPress sql injection

A vulnerability was found in olimometer Plugin up to 2.56 on WordPress (WordPress Plugin). It has been classified as critical. Affected is some unknown processing. Upgrading to version 2.57 eliminates this vulnerability.
Auteur: VulDB

wp-business-intelligence-lite Plugin up to 1.6.2 on WordPress sql injection

A vulnerability was found in wp-business-intelligence-lite Plugin up to 1.6.2 on WordPress (WordPress Plugin) and classified as critical. This issue affects an unknown code block. Upgrading to version 1.6.3 eliminates this vulnerability.
Auteur: VulDB

visitors-online Plugin up to 0.3 on WordPress sql injection

A vulnerability has been found in visitors-online Plugin up to 0.3 on WordPress (WordPress Plugin) and classified as critical. This vulnerability affects an unknown code. Upgrading to version 0.4 eliminates this vulnerability.
Auteur: VulDB

easy-digital-downloads Plugin up to 2.3.2 on WordPress sql injection

A vulnerability, which was classified as critical, was found in easy-digital-downloads Plugin up to 2.3.2 on WordPress (WordPress Plugin). This affects an unknown part. Upgrading to version 2.3.3 eliminates this vulnerability.
Auteur: VulDB

404-to-301 Plugin up to 2.0.2 on WordPress sql injection

A vulnerability, which was classified as critical, has been found in 404-to-301 Plugin up to 2.0.2 on WordPress (WordPress Plugin). Affected by this issue is some unknown functionality. Upgrading to version 2.0.3 eliminates this vulnerability.
Auteur: VulDB

erident-custom-login-and-dashboard Plugin up to 3.4 on WordPress cross site request forgery

A vulnerability classified as problematic was found in erident-custom-login-and-dashboard Plugin up to 3.4 on WordPress (WordPress Plugin). Affected by this vulnerability is an unknown functionality. Upgrading to version 3.5 eliminates this...
Auteur: VulDB

i-recommend-this Plugin up to 3.7.2 on WordPress sql injection

A vulnerability classified as critical has been found in i-recommend-this Plugin up to 3.7.2 on WordPress (WordPress Plugin). Affected is an unknown function. Upgrading to version 3.7.3 eliminates this vulnerability.
Auteur: VulDB

WSO2 API Manager up to 2.6.0 File Upload Filename cross site scripting

A vulnerability was found in WSO2 API Manager up to 2.6.0. It has been rated as problematic. This issue affects some unknown processing of the component File Upload. Applying the patch WSO2-CARBON-PATCH-4.4.0-4457 is able to eliminate this...
Auteur: VulDB

Webmin up to 1.920 password_change.cgi old command injection

A vulnerability was found in Webmin up to 1.920. It has been declared as critical. This vulnerability affects an unknown code block of the file password_change.cgi. There is no information about possible countermeasures known. It may be suggested...
Auteur: VulDB

Zoho ManageEngine ManageEngine OpManager up to 12.4x Password weak authentication

A vulnerability was found in Zoho ManageEngine ManageEngine OpManager up to 12.4x. It has been classified as critical. This affects an unknown code. There is no information about possible countermeasures known. It may be suggested to replace the...
Auteur: VulDB

Zoho ManageEngine ManageEngine OpManager up to 12.4x NewThresholdConfiguration.jsp resourceid sql injection

A vulnerability has been found in Zoho ManageEngine ManageEngine OpManager up to 12.4x (Network Management Software) and classified as critical. Affected by this vulnerability is some unknown functionality of the file...
Auteur: VulDB

DWSurvey up to 2019-07-22 qu-multi-fillblank!answers.action surveyId cross site scripting

A vulnerability classified as problematic was found in DWSurvey up to 2019-07-22 (Survey Software). This vulnerability affects some unknown processing of the file design/qu-multi-fillblank!answers.action. There is no information about possible...
Auteur: VulDB

Linux Kernel up to 5.1.11 qedi_dbg.c memory corruption

A vulnerability classified as critical has been found in Linux Kernel up to 5.1.11 (Operating System). This affects an unknown code block of the file drivers/scsi/qedi/qedi_dbg.c. Upgrading to version 5.1.12 eliminates this vulnerability.
Auteur: VulDB

Realtek Waves MaxxAudio Driver 1.6.2.0 File Permission privilege escalation

A vulnerability was found in Realtek Waves MaxxAudio Driver 1.6.2.0 (Hardware Driver Software). It has been rated as critical. Affected by this issue is an unknown code of the component File Permission. There is no information about possible...
Auteur: VulDB

xtrlock up to 2.10 Multitouch Lockscreen privilege escalation

A vulnerability was found in xtrlock up to 2.10. It has been classified as critical. Affected is some unknown functionality of the component Multitouch Handler. There is no information about possible countermeasures known. It may be suggested to...
Auteur: VulDB

Zoho ManageEngine Application Manager up to 14.2 NewThresholdConfiguration.jsp resourceid sql injection

A vulnerability was found in Zoho ManageEngine Application Manager up to 14.2 and classified as critical. Affected by this issue is an unknown part of the file jsp/NewThresholdConfiguration.jsp. There is no information about possible...
Auteur: VulDB
12345678910Last

Événements SSI

LES ASSISES

Grand rendez-vous annuel des RSSI, les Assises de la sécurité des systèmes d'information se tiennent à Monaco (Grimaldi Forum) du 9 au 12 octobre 2019. Organisées par DG Consultants.

Présentation par l'organisateur



Retour sur Les Assises 2018

La 18ème édition des Assises de la Sécurité à Monaco, c’est terminé ! Encore merci aux 2800 participants dont les 160 partenaires qui pendant trois jours se sont retrouvés pour faire vivre cet événement unique en France. Conférences, one-to-one, tables-rondes, ateliers, moments de networking… Par leur contenu, par la qualité des visiteurs et par la richesse des échanges, les Assises se positionnent plus que jamais comme le rendez-vous incontournable de tous les professionnels de la cybersécurité. A l’image du marché qui ne cesse d’évoluer, les Assises savent adapter leur offre afin de répondre au mieux aux attentes du secteur. Ainsi cette édition a-t-elle voulu mettre en avant les grands enjeux du moment en multipliant les prises de parole, les démonstrations et les retours d’expérience.

Rendez-vous maintenant pour la prochaine édition qui aura lieu du 9 au 12 octobre 2019

Plus d'informations sur le site dédié à l'événement.

RSS