Notre sélection d'alertes et avis SSI.
Sources : US Cert, Cert EU, Cert FR, Cnil, VulDB.

Google Android 11.0 Bluetooth Out-of-Bounds information disclosure

A vulnerability classified as problematic has been found in Google Android 11.0 (Smartphone Operating System). This affects an unknown part of the component Bluetooth. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 Bluetooth AVRCP information disclosure

A vulnerability was found in Google Android 11.0 (Smartphone Operating System). It has been rated as problematic. Affected by this issue is some unknown functionality of the component Bluetooth AVRCP. Applying a patch is able to eliminate this...
Auteur: VulDB

Google Android 11.0 Telephony information disclosure

A vulnerability was found in Google Android 11.0 (Smartphone Operating System). It has been declared as problematic. Affected by this vulnerability is an unknown functionality of the component Telephony. Applying a patch is able to eliminate this...
Auteur: VulDB

Google Android 11.0 Telephony information disclosure

A vulnerability was found in Google Android 11.0 (Smartphone Operating System). It has been classified as problematic. Affected is an unknown function of the component Telephony. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 NFC Out-of-Bounds information disclosure

A vulnerability was found in Google Android 11.0 and classified as problematic. This issue affects some unknown processing of the component NFC. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 NFC Out-of-Bounds information disclosure

A vulnerability has been found in Google Android 11.0 and classified as problematic. This vulnerability affects an unknown code block of the component NFC. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 Telephony information disclosure

A vulnerability, which was classified as problematic, was found in Google Android 11.0. This affects an unknown code of the component Telephony. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 hwservicemanager Out-of-Bounds memory corruption

A vulnerability, which was classified as critical, has been found in Google Android 11.0. Affected by this issue is an unknown part of the component hwservicemanager. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 libhwbinder information disclosure

A vulnerability classified as problematic was found in Google Android 11.0. Affected by this vulnerability is some unknown functionality of the component libhwbinder. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 Settings App privilege escalation

A vulnerability classified as critical has been found in Google Android 11.0. Affected is an unknown functionality of the component Settings App. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 Audio Settings information disclosure

A vulnerability was found in Google Android 11.0 (Smartphone Operating System). It has been rated as problematic. This issue affects an unknown function of the component Audio Settings. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 NFC Use-After-Free memory corruption

A vulnerability was found in Google Android 11.0 (Smartphone Operating System). It has been declared as critical. This vulnerability affects some unknown processing of the component NFC. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 Telephony information disclosure

A vulnerability was found in Google Android 11.0 (Smartphone Operating System). It has been classified as problematic. This affects an unknown code block of the component Telephony. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Google Android 11.0 Accessibility Service information disclosure

A vulnerability was found in Google Android 11.0 (Smartphone Operating System) and classified as problematic. Affected by this issue is an unknown code of the component Accessibility Service. Applying a patch is able to eliminate this problem.
Auteur: VulDB

Adobe Media Encoder up to 14.3.2 Out-of-Bounds memory corruption

A vulnerability has been found in Adobe Media Encoder up to 14.3.2 and classified as critical. Affected by this vulnerability is an unknown part. Upgrading eliminates this vulnerability.
Auteur: VulDB

Adobe Media Encoder up to 14.3.2 Out-of-Bounds memory corruption

A vulnerability, which was classified as critical, was found in Adobe Media Encoder up to 14.3.2. Affected is some unknown functionality. Upgrading eliminates this vulnerability.
Auteur: VulDB

Adobe Media Encoder up to 14.3.2 Out-of-Bounds memory corruption

A vulnerability, which was classified as critical, has been found in Adobe Media Encoder up to 14.3.2. This issue affects an unknown functionality. Upgrading eliminates this vulnerability.
Auteur: VulDB

AppSpider Installer prior 7.2.126 Code Execution [CVE-2020-7358]

A vulnerability classified as problematic was found in AppSpider Installer. This vulnerability affects an unknown function. Upgrading to version 7.2.126 eliminates this vulnerability.
Auteur: VulDB

NVIDIA GeForce Now Network Test weak encryption [CVE-2020-5976]

A vulnerability classified as problematic has been found in NVIDIA GeForce Now (the affected version unknown). This affects some unknown processing of the component Network Test. Upgrading eliminates this vulnerability.
Auteur: VulDB

NVIDIA GeForce Now up to 2.0.22 on Windows/macOS information disclosure

A vulnerability was found in NVIDIA GeForce Now up to 2.0.22 on Windows/macOS. It has been rated as problematic. Affected by this issue is an unknown code block. Upgrading to version 2.0.23 eliminates this vulnerability.
Auteur: VulDB

1CRM System up to 8.6.7 Request information disclosure

A vulnerability was found in 1CRM System up to 8.6.7. It has been declared as problematic. Affected by this vulnerability is an unknown code. There is no information about possible countermeasures known. It may be suggested to replace the...
Auteur: VulDB

Gradle Enterprise up to 2020.2.4 cross site request forgery [CVE-2020-15776]

A vulnerability was found in Gradle Enterprise up to 2020.2.4. It has been classified as problematic. Affected is an unknown part. There is no information about possible countermeasures known. It may be suggested to replace the affected object...
Auteur: VulDB

Gradle Enterprise up to 2020.2.4 privilege escalation [CVE-2020-15775]

A vulnerability was found in Gradle Enterprise up to 2020.2.4 and classified as critical. This issue affects some unknown functionality. There is no information about possible countermeasures known. It may be suggested to replace the affected...
Auteur: VulDB

Gradle Enterprise up to 2020.2.4 Session weak authentication

A vulnerability has been found in Gradle Enterprise up to 2020.2.4 and classified as critical. This vulnerability affects an unknown functionality of the component Session Handler. There is no information about possible countermeasures known. It...
Auteur: VulDB

Gradle Enterprise up to 2020.2.3 Export API Cross-Origin information disclosure

A vulnerability, which was classified as problematic, was found in Gradle Enterprise up to 2020.2.3. This affects an unknown function of the component Export API. Upgrading to version 2020.2.4 eliminates this vulnerability.
Auteur: VulDB
12345678910Last

Événements SSI